1С Bitrix новые требования к хостингу

Знать все - это не знать ничего, однако в деле сайто-строения и поддержки интернет-проектов на основе 1С Битрикс я знаю достаточно много, обращайтесь и я постараюсь Вам помочь.
Задать вопрос
Наши специалисты ответят на любой интересующий вопрос по услуге
29 Мая 2018
1С Битрикс официально уведомляет своих клиентов о том, что С 30 июня 2019 года будет ограничена поддержка продуктов 1С Битрикс на PHP версии ниже 7.1. Если Вы используете версию PHP 5.6.14. Пожалуйста, запланируйте обновление PHP или обратитесь в службу технической поддержки вашего хостинга. 
Заказать услугу
Оформите заявку на сайте, мы свяжемся с вами в ближайшее время и ответим на все интересующие вопросы.

Товары